Probleme mit Akku

434 views
0 Comments

Ich habe eine Raspberry Pi 3 mit StromPi 3 und AkkuHAT im Einsatz. Grundsätzlich funktioniert alles.
Momentan ist die primäre Quelle der USB Port und Failover der Akku (mit CAP ON)
Shutdown timer ist zu Testzwecken deaktiviert
Firmware 1.41
Wenn der USB Port abgesteckt wird (bei voll geladenem Akku) schaltet der StromPI laut LEDs auf den Akku um und läuft ca 1 Minute weiter. Nach der Minute blinkt das Ladeled am Akku kurz auf und der Raspberry ist plötzlich stromlos. Wärend dieser Minute habe ich mittes StromPi3_Status.py den Strom und Ladezustand des Akkus kontrolliert, dieser hat sich aber nicht nennenswert verändert.
Woran kann dies liegen und wie kann dies analysiert werden?
Danke

Answered question

8 Answers

Jarek (Joy-IT) (anonymous) 0 Comments

Hallo Stan,
tut mir leid, dass da noch keine konkrete Antwort von uns zurück kam – anscheinend war meine letztmalige Antwort hier nicht übermittelt worden. Um dir bei deiner Problemstellung besser (und vor allem nun auch schneller) helfen zu können, würde ich vorschlagen dass wir die Problematik in einem direkten Gespräch einkreisen und die Lösung dann hier einpflegen.
Unter der Rufnummer 02845/936050 sind wir von 09:00 – 17:00 erreichbar (frage nach Jarek), alternativ kannst du mir per Mail unter j.ciszewski@joy-it.net eine Mail schreiben, unter welcher Rufnummer ich dich erreichen könnte.
Gruß,
Jarek

Answered question
You are viewing 1 out of 8 answers, click here to view all answers.
Write your answer.